!!

Beste gast Alfist,

U bent niet ingelogd op het forum van Club Alfa Romeo, Om te registreren klik hier of log-in

LET OP !!  als gast ziet u ook maar een klein gedeelte van het forum. Als aangemeld lid ziet u ook minder advertenties.

0 leden en 1 gast bekijken dit topic.

*

peter ligtenberg

  • *
  • Startende Alfist
  • 9
  • Leeftijd: 22
  • Type Alfa: Alfa romeo 159 2.2jts
alfa 159 foutmelding: beveiligingssysteem niet beschikbaar
« Gepost op: 19 december 2018, 12:28:17 »
mijn alfa 159 2.2 jts geeft bij het insteken van de sleutel vaak de melding beveiligingssysteem niet beschikbaar. hebben meer mensen hier last van?
soms helpt het om de auto op slot te doen en opnieuw te openen
« Laatst bewerkt op: 19 december 2018, 12:32:56 door peter ligtenberg »
*

linda

  • *
  • Startende Alfist
  • 11
  • Type Alfa: Giulia
Re: alfa 159 foutmelding: beveiligingssysteem niet beschikbaar
« Reactie #1 Gepost op: 29 december 2018, 14:41:03 »
Zelf heb ik van 2010-2018 een 159 jtd gehad. Deze gaf regelmatig aan dat de voorgloeifunctie van de bougies het niet deed en dat ABS niet beschikbaar was. Als je opnieuw startte was deze melding weg. Volgens de garage kan het duiden op een zwakkere accu. Wat betreft de voorgloeifunctie dit stond er steeds vaker en uiteindelijk hebben ze heel lang gezocht omdat ze zelf wilden weten waar het aan lag en ik hoefde dat niet te betalen. Conclusie er zat geen breuk maar een zwakke plek in een kabeltje. Top van de Alfa garage!
*

peter ligtenberg

  • *
  • Startende Alfist
  • 9
  • Leeftijd: 22
  • Type Alfa: Alfa romeo 159 2.2jts
Re: alfa 159 foutmelding: beveiligingssysteem niet beschikbaar
« Reactie #2 Gepost op: 8 januari 2019, 11:06:43 »
ik ben naar de garage geweest en die zeggen dat het te maken heeft met de stuurslot computer. +-300 euro repareren
*

SpecialVeloce

  • **
  • Junior Alfist
  • 54
  • Leeftijd: 36
  • Type Alfa: Alfa 159 SW TI
Re: alfa 159 foutmelding: beveiligingssysteem niet beschikbaar
« Reactie #3 Gepost op: 14 januari 2019, 18:19:18 »
Ik heb het een enkele keer gehad.

Ik meende dat het bij mij met het stuurslot te maken heeft.
Kon je hem ook niet starten ?

ik heb ook een pools topic gevonden. (die gasten hebben echt een berg info daar) even in de translate zou ik zeggen.

http://www.forum.alfaholicy.org/159_brera_brera_spider/35977-co_jakis_czas_zapala_sie_vehicle_protection_system_available_inne_bledy.html
Looks better in Red
*

peter ligtenberg

  • *
  • Startende Alfist
  • 9
  • Leeftijd: 22
  • Type Alfa: Alfa romeo 159 2.2jts
Re: alfa 159 foutmelding: beveiligingssysteem niet beschikbaar
« Reactie #4 Gepost op: Gisteren om 09:18:49 »
moet twee keer de start knop in drukken en dan gaat het contact aan. dus dat probleem herken ik niet. hoe heb jij het opgelost?
*

SpecialVeloce

  • **
  • Junior Alfist
  • 54
  • Leeftijd: 36
  • Type Alfa: Alfa 159 SW TI
Re: alfa 159 foutmelding: beveiligingssysteem niet beschikbaar
« Reactie #5 Gepost op: Gisteren om 12:42:05 »
Niet opgelost, ik heb gewoon geen melding meer gehad.

Blijkbaar is de melding niet altijd gerelateerd aan het stuurslot.

Wat het stuurslot betreft wil deze misschien wel eens moeite hebben met scheefstand onder een hoek om los te komen.

Wat wellicht bij jou een issue kan zijn is je koppeling of je rempedaal sensor. (dit lees ik uit het poolse alfaholics topic)
Looks better in Red