!!

Beste gast Alfist,

U bent niet ingelogd op het forum van Club Alfa Romeo, Om te registreren klik hier of log-in

LET OP !!  als gast ziet u ook maar een klein gedeelte van het forum. Als aangemeld lid ziet u ook minder advertenties.

0 leden en 2 gasten bekijken dit topic.

*

jwq

  • *****
  • Super Alfist
  • 1.429
  • Type Alfa: giulia veloce 2.0 AWD
Re: Bandenprobleem
« Reactie #75 Gepost op: 25 december 2018, 09:35:25 »
..... Opmerkelijk blijf ik vinden dat andere vergelijkbare auto's van afwijkende merken dit probleem niet ondervinden.

Maar ook zijn er bekende merken die het net zo goed hebben (o.a. Porsche) ;)

eerdere Alfa's : Spider 2.0 veloce, Sud 1.7 QV, Alfetta GTV 2.0, 164 2.0 TS, 147 GTA
*

Alfa 147 Ti

  • *****
  • Super Alfist
  • 547
  • Leeftijd: 51
  • Type Alfa: Giulia 2.0 T Super
Re: Bandenprobleem
« Reactie #76 Gepost op: 25 december 2018, 12:49:20 »
Is  niets bezonders net wat jwg schrijft hebben meer merk auto’s ligt aan de stugheid van de band en een runflat is nu eenmaal stugger.
Ik heb nu 19inc winterband in runflat er onder en heb nergens meer last van, een zomer band is ook harder kwa rubber dan een winterband dus als het kouder wordt zou die zomer band nog stugger worden.
Wat het ook mag verbruiken een Alfa moet je gebruiken.

Alfa Giulia 2.0 T Super.
Mijn ex Auto's Alfa 159 1750 TBI S.W 2011 Alfa 159 2.2 S.W 2007 Alfa 147 2004 Volvo 480 Turbo 1994 Mini Cooper 1300 Carbarateur 1991 Mini Jet Black 1989 Mini 1987.
*

Stefaan

  • *
  • Startende Alfist
  • 1
  • Club Alfa Romeo lid
  • Leeftijd: 54
  • Type Alfa: Giulia
Re: Bandenprobleem
« Reactie #77 Gepost op: 12 januari 2019, 11:50:22 »
Lawaai treedt op bij temperatuur beneden 12 à 13 graden C. Ik heb winterbanden gemonteerd en geen issue meer.