!!

Beste gast Alfist,

U bent niet ingelogd op het forum van Club Alfa Romeo, Om te registreren klik hier of log-in

LET OP !!  als gast ziet u ook maar een klein gedeelte van het forum. Als aangemeld lid ziet u ook minder advertenties.

0 leden en 1 gast bekijken dit topic.

*

David Wellens
2

  • Leeftijd: 47
  • Type Alfa: 159 SW 1.9 JTDM
  • *
    - Startende Alfist
Verwarming Alfa Romeo 159 SW 1.9 JTDM werkt niet.
« Gepost op: 25 maart 2020, 18:02:11 »
Vanmorgen reed ik met mijn Alfa naar mijn werk en ik merkte dat de temperatuur op mijn meter na 4 km al op 90° graden stond wat normaal nooit voorvalt. Meestal is de temperatuur van de motor pas na +/- 10 km op 90°C. Ik h eb de wagen nog even laten draaien maar temp bleef mooi 90 °C. Echter ik kreeg geen verwarming. Na het werk opnieuw naar huis en extra toertje gedaan met de wagen. Temperatuur bleef mooi 90°C en nog steeds geen verwarming. Echter als ik de motor stil legde hoorde ik de ventilator blazen. Dit gebeurt bijna nooit, zeker niet na een ritje van ongeveer 15 km. Ik heb aan de slangen gevoeld en de bovenste slang van de radiator stond heel warm maar de onderste slang voelde koud aan. Koelvloeistofniveau was ok en er waren ook nergens geen lekken te bespeuren.

Zou het kunnen dat mijn waterpomp stuk is? Die steekt er nu ongeveer een 110000 km in.

Alvast bedankt voor jullie reacties!
*

peetmultiair
151

  • Leeftijd: 73
  • Type Alfa: Giulietta Multiair 170pk.
  • ***
    - Alfist
Re: Verwarming Alfa Romeo 159 SW 1.9 JTDM werkt niet.
« Reactie #1 Gepost op: 25 maart 2020, 19:51:22 »

Ik denk dat je thermostaat naar de gallemiezen is of een blokkade in de verwarmingsradiateur.
Met een kapotte waterpomp zou de kvs temperatuur veel hoger oplopen dan 90gr.
*

David Wellens
2

  • Leeftijd: 47
  • Type Alfa: 159 SW 1.9 JTDM
  • *
    - Startende Alfist
Re: Verwarming Alfa Romeo 159 SW 1.9 JTDM werkt niet.
« Reactie #2 Gepost op: 25 maart 2020, 21:58:00 »
@peetmultiair ik denk niet dat de radiator geblokkeerd is want als ik op de slangen knijp dan zie ik de koelvloeistof in het reservoir op en neer gaan.

Mogelijk is de thermostaat stuk maar zou dan de verwarming niet werken dan?

De temperatuur die je binnen afleest, waar wordt die eigenlijk gemeten? Op de thermostaat zelf of ergens anders?

*

peetmultiair
151

  • Leeftijd: 73
  • Type Alfa: Giulietta Multiair 170pk.
  • ***
    - Alfist
Re: Verwarming Alfa Romeo 159 SW 1.9 JTDM werkt niet.
« Reactie #3 Gepost op: 25 maart 2020, 22:53:10 »
@peetmultiair ik denk niet dat de radiator geblokkeerd is want als ik op de slangen knijp dan zie ik de koelvloeistof in het reservoir op en neer gaan.

Mogelijk is de thermostaat stuk maar zou dan de verwarming niet werken dan?

De temperatuur die je binnen afleest, waar wordt die eigenlijk gemeten? Op de thermostaat zelf of ergens anders?

Met een koude motor en dichte thermostaat zou idd de verwarming correct moeten werken. Bij warme motor
en thermostaat open loopt de kvs door de radiateur en motorblok. Wat vreemd is dat er 1 dikke slang koud blijft. De kvs temp. sensor zou kapot kunnen zijn, maar ik verdenk dan toch eerder een slechte thermostaat, want dat komt veel vaker voor, ms in combi met de temp. sensor.
 

Qverde Italian parts Klavertje7