!!

Beste gast Alfist,

U bent niet ingelogd op het forum van Club Alfa Romeo, Om te registreren klik hier of log-in

LET OP !!  als gast ziet u ook maar een klein gedeelte van het forum. Als aangemeld lid ziet u ook minder advertenties.

0 leden en 1 gast bekijken dit topic.

*

Dave105
8

  • Leeftijd: 70
  • Type Alfa: Giulietta 105 TB
  • *
    - Startende Alfist
Wit DNA (normaal) lamp brand niet altijd.
« Gepost op: 16 januari 2020, 19:34:29 »
Hallo ,Sinds kort heb ik een probleem met de DNA lampen van mij Giulietta.Het auto werkt perfect in alle 3 standen , maar soms wel/soms niet
brandt de witte lamp in de NORMAAL stand niet.In de dynamisch en all weather modes functioneer de DNA lampen normaal.
Komt dit probleem bekend voor?
Gr.Dave.
*

Dave105
8

  • Leeftijd: 70
  • Type Alfa: Giulietta 105 TB
  • *
    - Startende Alfist
Re: Wit DNA (normaal) lamp brand niet altijd.
« Reactie #1 Gepost op: 25 februari 2020, 17:16:36 »
Ik heb een nieuwe DNA schakelaar (156092188) bij Rene Schroer van QVerde besteld en de schakelaar doet het weer als vanouds.
Trouwens een compliment voor QVerde voor een snelle levering en advies.Gr. Dave. :08:
*

TimW
2.199

  • Leeftijd: 33
  • Type Alfa: Tijdelijk geen
  • *****
    - Super Alfist
Re: Wit DNA (normaal) lamp brand niet altijd.
« Reactie #2 Gepost op: 26 februari 2020, 07:52:02 »
Beetje late reactie, maar nee dat is niet normaal, tenminste ik heb het nog niet eerder voorbij zien komen.

Mooi dat Qverde het heeft kunnen oplossen voor je.  :)
G̶i̶u̶l̶i̶e̶t̶a̶ ̶1̶.̶4̶M̶A̶  Seat Leon Cupra 387pk/516nm
 

Qverde Italian parts Klavertje7