!!

Beste gast Alfist,

U bent niet ingelogd op het forum van Club Alfa Romeo, Om te registreren klik hier of log-in

LET OP !!  als gast ziet u ook maar een klein gedeelte van het forum. Als aangemeld lid ziet u ook minder advertenties.

0 leden en 1 gast bekijken dit topic.

*

Busso
87

  • Leeftijd: 55
  • Type Alfa: 147 - 159
  • **
    - Junior Alfist
  • Club Alfa Romeo lid
Koppelingspedaal op de bodem
« Gepost op: 10 november 2019, 19:24:14 »
Ik wilde net nog een stukje met de GTA rijden maar helaas kon dat niet. Ik trapte het koppelingspedaal in zonder enige weerstand tot op de bodem. Ik heb dit een jaar geleden ook gehad toen het koud was. Na doortrappen van de remolie en wat nieuwe olie toevoegen werkte hij weer. Daarna heb ik het hele remsysteem en de koppeling ververst en nog een jaar zonder problemen mee gereden.
Ik vind dit erg vreemd. Blijkbaar heeft het met de kou te maken. Wat zou het kunnen zijn
147 GTA Rosso / 159 TBI Bianco Ghiaccio
Ex GT JTD 2006, 147 1.6 2003, Alfa Sud 1.5 1981
*

B van Kraaikamp
684

  • Leeftijd: 20
  • Type Alfa: 147 1.6 TS Veloce Lusso
  • *****
    Moderatore - Super Alfist
  • Organizzatore di Eventi
Re: Koppelingspedaal op de bodem
« Reactie #1 Gepost op: 10 november 2019, 22:19:47 »
Vind dit een lastige, zelf nog niet meegemaakt met de 1.6 TS.

@jwq een ideetje?
🍀 Huidig: Alfa Romeo 147 (2004), Veloce Lusso 🍀
Ex: Alfa Romeo 147 (2001), Distinctive
*

jwq
1.765

  • Type Alfa: giulia veloce 2.0 AWD
  • ****
    Amico del club - Super Alfist
Re: Koppelingspedaal op de bodem
« Reactie #2 Gepost op: 11 november 2019, 09:59:30 »
Vind dit een lastige, zelf nog niet meegemaakt met de 1.6 TS.

@jwq een ideetje?

Nope, nooit last van gehad.
Natuurlijk wel de standaard zaken om naar te kijken, zoals koppelingscylinder(s), leidingen etc.

Kwam wel o.a. dit tegen :
https://www.alfaowner.com/Forum/alfa-147-156-andamp-gt/1184913-gt-clutch-pedal-went-to-the-floor.html
eerdere Alfa's : Spider 2.0 veloce, Sud 1.7 QV, Alfetta GTV 2.0, 164 2.0 TS, 147 GTA
*

SpecialVeloce
344

  • Leeftijd: 36
  • Type Alfa: Alfa 159 SW TI
  • ****
    - Senior Alfist
Re: Koppelingspedaal op de bodem
« Reactie #3 Gepost op: 11 november 2019, 16:13:54 »
lijkt als de druk weg is, oftwel lucht in het systeem door een lek.
*

Busso
87

  • Leeftijd: 55
  • Type Alfa: 147 - 159
  • **
    - Junior Alfist
  • Club Alfa Romeo lid
Re: Koppelingspedaal op de bodem
« Reactie #4 Gepost op: 11 november 2019, 20:06:20 »
Vind dit een lastige, zelf nog niet meegemaakt met de 1.6 TS.

@jwq een ideetje?

Nope, nooit last van gehad.
Natuurlijk wel de standaard zaken om naar te kijken, zoals koppelingscylinder(s), leidingen etc.

Kwam wel o.a. dit tegen :
https://www.alfaowner.com/Forum/alfa-147-156-andamp-gt/1184913-gt-clutch-pedal-went-to-the-floor.html

Ik zal het systeem controleren op lekkages. Lucht lijkt me sterk. Nadat ik het hele rem en koppelingssysteem heb ververst heeft het een jaar prima gewerkt. Ik heb ook het topic gelezen Thanks voor de link. Ik begrijp niet alles wat er staat in het topic maar ik ga komend weekend op mijn knieën liggen en bij het pedaal en de hoofdcilinder kijken.
147 GTA Rosso / 159 TBI Bianco Ghiaccio
Ex GT JTD 2006, 147 1.6 2003, Alfa Sud 1.5 1981
*

Busso
87

  • Leeftijd: 55
  • Type Alfa: 147 - 159
  • **
    - Junior Alfist
  • Club Alfa Romeo lid
Re: Koppelingspedaal op de bodem
« Reactie #5 Gepost op: 13 november 2019, 16:28:14 »
Vanmiddag toch even koppelingscilinder op de bak gecontroleerd op vervuilde olie en lucht (luchtinlaat eraf en accu eruit).  En wat schetst mijn verbazing. Hij doet het weer. Dus toch lucht in het systeem. Vreemd hoor een jaar geleden ververst en ontlucht en pas nu weer problemen. Lijkt er toch op dat er lucht in het systeem komt maar hoe?
147 GTA Rosso / 159 TBI Bianco Ghiaccio
Ex GT JTD 2006, 147 1.6 2003, Alfa Sud 1.5 1981
*

jwq
1.765

  • Type Alfa: giulia veloce 2.0 AWD
  • ****
    Amico del club - Super Alfist
Re: Koppelingspedaal op de bodem
« Reactie #6 Gepost op: 13 november 2019, 17:28:48 »
Vanmiddag toch even koppelingscilinder op de bak gecontroleerd op vervuilde olie en lucht (luchtinlaat eraf en accu eruit).  En wat schetst mijn verbazing. Hij doet het weer. Dus toch lucht in het systeem. Vreemd hoor een jaar geleden ververst en ontlucht en pas nu weer problemen. Lijkt er toch op dat er lucht in het systeem komt maar hoe?

misschien verouderde leidingen/slangen ?
eerdere Alfa's : Spider 2.0 veloce, Sud 1.7 QV, Alfetta GTV 2.0, 164 2.0 TS, 147 GTA
 

Qverde Italian parts Detailer JTD-Performance